Comment pouvons-nous vous aider?

Quelles sont les versions d'Android incompatibles en mode Haute-Fidélité ?

Samsung avec Android, version 4.3.0 - 4.4.3

Pour tous les autres appareils : Android, version 4.4.0 - 4.4.3

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 2 sur 3
Vous avez d’autres questions ? Envoyer une demande

Commentaires