¿Cómo podemos ayudar?
Seguir

¿Qué versiones de Android no son compatibles con el modo Alta Fidelidad?

Samsung con la versión de Android 4.3.0 - 4.4.3

Para el resto de los dispositivos: Versión de Android 4.4.0 - 4.4.3

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 2 de 3
¿Tiene más preguntas? Enviar una solicitud

Comentarios